Post Format

Block site from loading in iframe – Frame Breaker WordPress plugin (WordPress)


This WordPress plugin prevents your site from loading in iframe.

<img src="http://framebreaker.blbsk.com/prev/1.png" />

PLUGIN REQUIREMENTS:

  • WordPress 4.5+
  • PHP 5.5+
  • MYSQL 5+
<strong>version 1.0</strong> – May 30, 2018
- Initial Release

Buy Plugin

Leave a Reply